エクスパンシス




2012年11月05日

au版、softbank版ともに、iOS6.0.1でGPPが使えました。

iPhone4s、iOS6.0、GPPの環境で、OSをiOS6.0.1に更新しても、ベースバンドが上がらないので、問題無くGPPが使えるという書き込みが、ネット上にいくつか出てきた。

実際に更新してみた。

ios601_0.jpg

結果、IOS6.0.1に更新しても、問題無く両方ともIIJMIOで使える状態のまま。

ios601_1.jpg

au版iPhone4s、softbank版iPhone4sともに、iOS6.0.1でもGPPが使えるようだ。

【iPhone4S/iOS6.0にも対応】SIMロック解除アダプタ GPP(BSショップ特製日本語説明書付き)【ソフトバンクとauの両キャリアに使用可能】


posted by mro at 13:07 | Comment(0) | TrackBack(0) | ガジェット
この記事へのコメント
コメントを書く
お名前:

メールアドレス:

ホームページアドレス:

コメント:

※ブログオーナーが承認したコメントのみ表示されます。
この記事へのトラックバック
×

この広告は1年以上新しい記事の投稿がないブログに表示されております。